Este fórum contém alguns tópicos com conteúdo de ajuda de como participar do site. Nele você encontrará alguns tópicos que ensinam como usar as ferramentas do fórum. Nele você também pode abrir tópicos de suporte aos editores e administradores do site. [Favor não postar dúvidas sobre viagens neste espaço]
Regras do fórum: Atenção: Leia esta mensagem antes de ler e postar tópicos neste fórum


O Fórum Ajuda e Suporte foi criado para esclarecer dúvidas sobre o funcionamento do fórum.

Para esclarecer dúvidas sobre sua próxima viagem use um dos fóruns abaixo:

Não tem idéia de como Criar um Roteiro? Leia os Tópicos:
- Manual do Mochileiro de 1ª Viagem
- Manual do Viajante Independente
- Roteiro Perfeito


Quer discutir sobre um determinado destino? Utilize o Fórum Destinos

Se precisa de ajuda para participar do site, leia os tópicos de ajuda ou crie um tópico clicando no botão "Novo Tópico"

Os tópicos de dúvidas sobre destinos, roteiros, equipamentos e outros, serão movidos para os fóruns correspondentes sem aviso prévio.

Atenciosamente,
Administração Mochileiros.com
#1081724 por valderes
24 Abr 2015, 18:53
Olá Mochileiros!

Estou com um problema na conta, faço o login e quando vou tentar postar eu sou automaticamente desligado do site. Isto dificulta bastante a postagem de mensagem, às vezes preciso tentar postar umas 4 ou 5 vezes para conseguir obter sucesso na publicação.

Li o relato de 2013 da Kiki-SP relatando um problema semelhante, acredito que seja um bug do mesmo tipo.
Alguém poderia me ajudar?

Gratidão

Valderes

#1081744 por MauroBrandão
24 Abr 2015, 20:23
Quando vc se logar coloque a opção permanecer logado. Mas parece-me que é mais o teu provedor mude, tipo do Explorer para o crome se der certo informe.
#1083209 por valderes
28 Abr 2015, 21:34
Obrigado pela ajuda MauroBr., a conta voltou a funcionar corretamente hoje...
acho que deve ser algum problema da minha internet mesmo ou talvez em alguns momentos o servidor do mochileiros esteja com algum pequeno bug...enquanto ontem precisei me logar cinco vezes seguidas para conseguir enviar uma mensagem, hoje está tudo funcionando normalmente.

Gratidão

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante