Ir para conteúdo
  • Cadastre-se
LF Brasilia

Problemas Técnicos

Posts Recomendados

Uma coisa que notei ontem à noite e agora de manhã: está demorando mais para carregar as páginas. Estou acessando pelo PC.

Pode ser culpa da minha internet, mas o estranho é que não notei o mesmo problema em outros sites.

  • Gostei! 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para mim isso é novidade, @Dan Wollker ... será alguma nova funcionalidade do site? [curiosa]

Ah, e sobre a lentidão... hoje apareceu esse problema de novo (inclusive episódios de erro de servidor), usando a rede do trabalho (o que é novidade para mim até agora).

  • Gostei! 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, LF Brasilia disse:

Para mim isso é novidade, @Dan Wollker ... será alguma nova funcionalidade do site? [curiosa]

Ah, e sobre a lentidão... hoje apareceu esse problema de novo (inclusive episódios de erro de servidor), usando a rede do trabalho (o que é novidade para mim até agora).

Uso um rede tbm aqui no hospital onde administro a rede, e nunca deu problema aqui acredita ?? :o

 

é Estranho, pq foi só nesse forum

i

Compartilhar este post


Link para o post
Compartilhar em outros sites

^^

Fui lá e tive acesso à postagem. Abri o mesmo tópico sem estar logada e também tive acesso.

Acho que vamos precisar do apoio técnico do Silnei... :) 

  • Gostei! 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, LF Brasilia disse:

^^

Fui lá e tive acesso à postagem. Abri o mesmo tópico sem estar logada e também tive acesso.

Acho que vamos precisar do apoio técnico do Silnei... :) 

você consegue comentar nesse tópico?

  • Gostei! 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Dan Wollker disse:

você consegue comentar nesse tópico?

eu voltei lá e comentei normal .. porém creio que seja alguma palavra chave q ocultou:ph34r:

  • Gostei! 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Dan Wollker Pelo que entendi vc tentou fazer um citação dessa pessoa e deu como conteúdo oculto, é isso? Nunca aconteceu nada parecido comigo. Talvez essa pessoa tenha essa função bloqueada nas configurações. Mas não sei se isso é possível, não testei.

  • Gostei! 1
  • Obrigad@! 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora



×