Ir para conteúdo
  • Faça parte da nossa comunidade! 

    Encontre companhia para viajar, compartilhe dicas e relatos, faça perguntas e ajude outros viajantes! 

Problemas de login e atualização dos posts


Posts Recomendados

  • Colaboradores

Bom dia/tarde/noite @Silnei e quaisquer administradores do fórum.

Desculpe o incômodo, mas notei que por pc (e smart) o fórum deu uma desatualizada nos posts. A última atualização é de quinta à tarde (respostas e criação de posts que surgiram após esse período simplesmente não aparecem ao visitante anônimo). O fórum está "travado" como se fosse ainda quinta à tarde. 

Também não consigo logar, seja em diferentes máquinas (pc, notebook, smartphone), dando sempre a mesma mensagem

161930255202454224745.thumb.jpg.bf658f81a2b71c6db84e213e718ca1ab.jpg

Como tenho login salvo em um dos meus aparelhos, posso acessar o fórum normalmente, mas apenas por causa disso. 

 

Enfim, estou informando essa questão, pois não sei se o site está apresentando algum problema, ou se é apenas um problema meu (apesar de como eu disse, tentei por diferentes aparelhos, e não parece ser coincidência), e de repente outras pessoas estejam sendo prejudicadas...

 

Obs: ja tentei limpar o cache da internet, como alguns fóruns sugerem como solução desse erro "2S119/1". Sem sucesso

  • Obrigad@! 1
Link para o post
Compartilhar em outros sites
  • Colaboradores

Notei esses dois problemas citados acontecendo comigo ontem. Tanto a questão da desatualização quanto a de aparecer logado por outra conta. Mas ocorreu só quando entrei no post de alguém, quando entrava na home aparecia meu avatar normalmente.

Nesse momento voltou tudo normal por aqui, lembrando que acesso a maior parte das vezes do Pc.

O site pode estar passando por alguma atualização ou instabilidade.

  • Gostei! 1
Link para o post
Compartilhar em outros sites
  • Colaboradores

Sim, aparentemente o fórum voltou à normalidade 😃 obg

12 horas atrás, RicardoRM disse:

Comigo apareceu bem diferente, ao acessar meu perfil apareceu o perfil do usuário casal100. Como se estivesse logado com a conta deles, muito estranho.

rsrs vdd, ontem à noite estava assim mesmo comigo.

  • Obrigad@! 1
Link para o post
Compartilhar em outros sites
  • Membros de Honra
15 horas atrás, RicardoRM disse:

Comigo apareceu bem diferente, ao acessar meu perfil apareceu o perfil do usuário casal100. Como se estivesse logado com a conta deles, muito estranho.

Ontem eu ia comentar um post e me surpreendi quando vi que estava 'logado' como usuário CASAL100. Fui logo na caixa de mensagem para ver se realmente eu estava logado na conta dos colegas e não, não entrava. Só na parte inicial que mostrava que estava logado como CASAL1O0. Até assustei, mas percebi que era um bug. kkk  

  • Obrigad@! 1
Link para o post
Compartilhar em outros sites
  • Colaboradores

Outro bug que notei foi que a sessão de tópicos recentes aparecia atualizada, mostrava a ultima pessoa que havia comentado nos posts, mas quando eu entrava esse ultimo comentário não aparecia. Mostrava o avatar da pessoa, mas não aparecia o comentário.

  • Obrigad@! 1
Link para o post
Compartilhar em outros sites
  • Membros de Honra
6 horas atrás, Luka Izzo disse:

Ontem eu ia comentar um post e me surpreendi quando vi que estava 'logado' como usuário CASAL100. Fui logo na caixa de mensagem para ver se realmente eu estava logado na conta dos colegas e não, não entrava. Só na parte inicial que mostrava que estava logado como CASAL1O0. Até assustei, mas percebi que era um bug. 

Toda vez que entrava, estava "logado " com um nome diferente. Até assustei!

  • Obrigad@! 1
Link para o post
Compartilhar em outros sites
  • Silnei locked this tópico
Visitante
Este tópico está impedido de receber novos posts.
×
×
  • Criar Novo...