Carros: Problemas com Altitude

Troca de informações sobre carros, peças, manutenção e outros equipamentos relacionados
Avatar
eniobeier
Membro de Honra
Membro de Honra
Mensagens: 1686
Registrado em: 09 Out 2004, 00:09
Localização: Porto Alegre - Brazil
Contato:

08 Fev 2007, 04:41  

Agora em janeiro realizei uma viagem de carro para San Pedro de Atacama e tive muitas dificuldades com o veículo nos Andes.
Gostaria de saber a opinião daqueles que já fizeram a travessia dos Andes pelo Paso de Jama, como foi o comportamento do carro.

O meu carro é um Fiat Stilo Flex 2006 e a medida que subiamos os Andes ele começou a perder força chegando ao ponto de parar. Isso foi logo após passarmos pelo posto de emigração onde se faz a saída da Argentina. O carro simplesmente não andava. O computador de bordo começou a indicar "avaria no motor", o que me deixou muito aflito pois quem conhece o local sabe como é complicado fica enguiçado naquela localidade.

Bom, esperei alguns minutos e dei partida novamente no motor e começei a subir lentamente, quase "virando roda". E assim foi por muitos quilometros. A medida que começamos a baixar o desempenho melhorou.

Chegando em San Pedro de Atacama muitos me falaram que se tratava da má adaptação dos carros brasileiros à altitude. De fato, em niveis menores o carro manteve o desempenho e consumo normais.

Em Antofagasta levei o carro a uma concessionária que passou o carro pelo "scanner" e nada constatou de errado. Novamente me disseram que era problema da altitude e que muitos carros brasileiros apresentavam esse tipo de complicação.

De antemão eu sabia que haveria uma perda de potência em função disso mas não imaginava que seria de tal magnitude. Gostaria de saber daqueles que fizeram a travessia de carro pelo Paso de Jama ou pelo Paso de Sico qual foi o comportamento do carro.

Estou em dúvida, será que o comportamento do meu carro foi atípico ou é assim mesmo??

Em 2005 cruzei os Andes pelo Paso Libertador, que liga Mendoza a Santiago com um Fiat Stilo 2003, onde a altitude chega a cerca de 3.000 msnm e não pude notar qualquer alteração no comportamento do carro.

Que puder relatar agradeço.
Imagem
Imagem Imagem Imagem Imagem Imagem Imagem
Imagem

Avatar
Iole e Junior
Membro de Honra
Membro de Honra
Mensagens: 749
Registrado em: 18 Nov 2004, 16:07
Localização: Fraiburgo -SC- Brazil
Contato:

20 Fev 2007, 10:36  

Bomvou dar meu depoimento apesar de ter ido de Fusca hehehe
não tive nenhum problema com a altitudo em momento alguim da travessia
Agora é realidade lançamento 1º semestre 2009
Nos Confins da America Caminhos e Descaminhos do Continente Sul Americano

Avatar
Iole e Junior
Membro de Honra
Membro de Honra
Mensagens: 749
Registrado em: 18 Nov 2004, 16:07
Localização: Fraiburgo -SC- Brazil
Contato:

20 Fev 2007, 10:39  

Bomvou dar meu depoimento apesar de ter ido de Fusca hehehe
não tive nenhum problema com a altitudo em momento alguim da travessia
Agora é realidade lançamento 1º semestre 2009
Nos Confins da America Caminhos e Descaminhos do Continente Sul Americano

Avatar
Adam Tavares
Membro de Honra
Membro de Honra
Mensagens: 998
Registrado em: 07 Mar 2007, 09:13
Localização: São Paulo / SP
Contato:

10 Mar 2007, 14:31  

cara só uma pergunta ... o carro tava no alcool ou gasolina ?

pq alem do frio que se faz nesses lugares falta oxigenio... ou seja... menos explosão no motor... o alcool explode bem mais que a gasolina... por isso precisa de maior quantidade de combustivel...

Avatar
eniobeier
Membro de Honra
Membro de Honra
Mensagens: 1686
Registrado em: 09 Out 2004, 00:09
Localização: Porto Alegre - Brazil
Contato:

11 Mar 2007, 02:33  

Oi Enxaqueca,

O carro tava 100% gasolina. Mandei um e-mail p/Fiat e eles me responderam que isso é normal em função da falta de oxigênio para uma perfeita combustão. Mas ficam perguntas: e a injeção eletrônica não teria que ajustar isso? Porque os carros argentinos e chilenos parecem não sofrer tanto?
Imagem
Imagem Imagem Imagem Imagem Imagem Imagem
Imagem

Avatar
Adam Tavares
Membro de Honra
Membro de Honra
Mensagens: 998
Registrado em: 07 Mar 2007, 09:13
Localização: São Paulo / SP
Contato:

13 Mar 2007, 20:56  

Opa..então... exatamente por ser injeção eletronica...que ocorre isso... a injeção foi feita.. para trabalhar com o clima do brasil... a injeçção fica tentando acertar a mistura correta e não consegue.... por isso que carros carburados... não sofrem tanto... pq o carburador não ficafazendo mediçção ele soca combustivel para dentro rsrs....

quanto aos carros chilenos e argentinos... sofrem menos pq a injeção é toda preparada para tais climas e altitudes....

cbinelli
Mensagens: 13
Registrado em: 18 Jan 2005, 09:00
Localização: Brasil
Contato:

17 Mar 2007, 01:07  

Puxa vida... então pelo que vocês estão falando, viajar de carro 1.0 16V é praticamente uma loucura.. não vou conseguir tirar o carro do lugar...
O que você acham??
Eu fiz uma viagem ano passado pela Argentina e Chile e cruzei a cordilheira em três pontos e não tive problema nenhum com o meu Clio 1.0.
Estou querendo ir final deste ano ou começo do próximo para Atacama e Peru, mas agora fiquei com receio se o carro aguenta.

Enio, pelo que li na sua última viagem você iria até Machu Pichu também, mas aparentemente você não foi. Você pode me falar o motivo?? (estrada ruim, pouco tempo...)

Abs
Caio

Avatar
eniobeier
Membro de Honra
Membro de Honra
Mensagens: 1686
Registrado em: 09 Out 2004, 00:09
Localização: Porto Alegre - Brazil
Contato:

17 Mar 2007, 03:50  

Pois é Caio, a idéia original era ir até Machu Pichu mas em função das dificuldades com o carro nos Andes acabei alterando o roteiro da viagem.

Já fiz outras travessias dos Andes mas sempre em altitudes menores chegando ao máximo uns 3.200 msnm e nunca havia tido maiores problemas.

Nosso projeto desse ano era ir a Atacama e Machu Pichu via Paso de Jama, onde atinge-se uma altitude de +/- 4.800 msnm.
Quando nos aproximávamos do local chamando de Altos del Morado a cerca de 4.100 msnm o computador de bordo comecou a indicar "avaria no motor" e o carro a apresentar uma perda de potência significativa. Isso me deixou muito preocupado pois eu não sabia se era devido a altitude ou realmente o carro estava com um problema.

Como continuávamos a subir a perda de potência foi se agravando e logo após passar a aduana de Paso Jama o carro só andava em primeira e segunda marcha. O carro não tinha força para desenvolver velocidades maiores e apresentava um consumo excessivo de combustível.

A medida que começamos a descer em direção a San Pedro de Atacama o carro começou a render melhor mas aquela indicação de avaria no motor me deixou muito incucado. Começei, então, um périplo pelas concessionárias Fiat do norte do Chile para fazer uma verificação.

Em Calama eles não tinham o scanner apropriado para o carro, em Iquique eles se negaram a me atender restando então a alternativa de Antofagasta mas aí já seria em direção contrária ao prejeto original da viagem. Na dúvida achamos por bem ir até Antofagasta para tentar fazer a verificação no carro. Em Antofagasta a concessionária fez a verificação e não encontrou nada de errado, era problema da altitude mesmo mas aí já haviamos tomado a decisão de alterar o roteiro e iniciamos o retorno via litoral chileno até Santiago.

Meu carro é um Stilo Flex 8v, acho que o comportamento varia de carro para carro pois já troquei informações com outros viajantes e eles não tiveram tantas dificuldades. Uma coisa é certa, haverá uma perda de potência mas vc pode diminuir esse problema retirando o filtro de ar deixando a passagem mais livre.

De San Pedro do Atacama para Calama tem-se que cruzar a Cordilheira Domeiko e eu fiz isso e o carro rendeu melhor.
Imagem
Imagem Imagem Imagem Imagem Imagem Imagem
Imagem

cbinelli
Mensagens: 13
Registrado em: 18 Jan 2005, 09:00
Localização: Brasil
Contato:

17 Mar 2007, 04:19  

Puxa vida Enio, foi realmente uma pena você ter que alterar seu roteiro por causa do problema com o carro.
Bom, vou continuar meu planejamento e arriscar a ida com o meu carro mesmo.
Mesmo com o consumo extra do carro você não teve poblema com falta de combustível?
Você pretende tentar novamente este percurso?
Vocês tiveram algum problema físico com a altitude?

Nas minhas viagens anteriores eu me espelhei muito em seus relatos e dicas, por isso fiquei preocupado quando percebi que você não foi a Machu pichu.

Abs,
Caio

Avatar
eniobeier
Membro de Honra
Membro de Honra
Mensagens: 1686
Registrado em: 09 Out 2004, 00:09
Localização: Porto Alegre - Brazil
Contato:

18 Mar 2007, 04:20  

Isso mesmo Caio, continue seu planejamento e não desista.

Todos esses perrengues que a gente passa servem de aprendizado e nos deixam mais preparados e é por isso que já estou pensando em fazer essa viagem até Machu Pichu no próximo ano, pelo mesmo trajeto.

Nós não tivemos problema com falta de combustível mas é imprescindível abastecer em Susques porque depois só em San Pedro. Só para vc ter idéia eu vinha fazendo média de consumo em torno de 11 km/lt mas, na altitude. a média caiu para 5,8 km/lt. Quando vc desce para altitudes menores tudo volta ao normal.

A nossa reação a altitude variou de uma pessoa para outra, minha esposa quase não teve problemas a não ser uma leve dor de cabeça, eu sofri com um pouco de falta de ar, dor de cabeça muito forte e um leve sangramento nasal e meu filho teve náusea e necessitou de oxigênio quando estávamos na aduana de Paso de Jama. Em San Pedro compramos folhas de coca que ajudaram bastante no alívio dos sintomas da altitude. O chá também vai bem.

Abraço
Imagem
Imagem Imagem Imagem Imagem Imagem Imagem
Imagem



  •   Informação
  • Quem está online

    Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitante